<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>OKMD Honors Exceptional Books with Outstanding Covers at  the 1st OKMD Book Cover Award | Business Day News,Thailand Business News,Press Release News, Finance,Forex,Stock,Economy,Politics,Energy,Bank News</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bday.net/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.bday.net/wp-content/themes/bday/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bday.net/feed/" />	
	<link rel="pingback" href="http://www.bday.net/xmlrpc.php" />

	<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://www.bday.net/wp-content/plugins/special-recent-posts-pro-2.4.9/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[353,455] -->
<meta name="description"  content="Office of Knowledge Management and Development (Public Organization) or OKMD recently organized the award presentation ceremony: OKMD Book Cover Award 2017," />

<meta name="keywords"  content="dr. athipat bamroong,okmd,okmd book cover award 2017" />

<link rel="canonical" href="http://www.bday.net/okmd-honors-exceptional-books-with-outstanding-covers-at-the-1st-okmd-book-cover-award/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Day News,Thailand Business News,Press Release News, Finance,Forex,Stock,Economy,Politics,Energy,Bank News &raquo; Feed" href="http://www.bday.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Day News,Thailand Business News,Press Release News, Finance,Forex,Stock,Economy,Politics,Energy,Bank News &raquo; Comments Feed" href="http://www.bday.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bday.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://www.bday.net/wp-content/plugins/special-recent-posts-pro-2.4.9/css/css-front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.bday.net/wp-content/themes/bday/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/slides.min.jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/responsive-menu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/superfish-1.4.8.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/themes/bday/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bday.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.bday.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bday.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bday.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OKMD กระตุกต่อมคิด  มอบรางวัลสุดยอดปกหนังสือสวยสร้างสรรค์ของประเทศ ครั้งที่ 1' href='http://www.bday.net/okmd-%e0%b8%81%e0%b8%a3%e0%b8%b0%e0%b8%95%e0%b8%b8%e0%b8%81%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%a1%e0%b8%84%e0%b8%b4%e0%b8%94-%e0%b8%a1%e0%b8%ad%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%87%e0%b8%a7%e0%b8%b1/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.bday.net/?p=10216' />
<link rel="alternate" type="application/json+oembed" href="http://www.bday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bday.net%2Fokmd-honors-exceptional-books-with-outstanding-covers-at-the-1st-okmd-book-cover-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bday.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bday.net%2Fokmd-honors-exceptional-books-with-outstanding-covers-at-the-1st-okmd-book-cover-award%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "admin"}});
        </script>
	   <link href="http://www.bday.net/wp-content/themes/bday/styles/sans-default.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();			
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			
			$("ul#mid-slider-pagination").tabs("div.fea-slides-wrapper > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				

							$('#slides').slides({
										autoHeight: true
				});
			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://www.bday.net/wp-content/themes/bday/framework/admin//images/favicon.ico" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9304581-4']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	
		
	
		
	<link rel="stylesheet" type="text/css" media="all" href="http://www.bday.net/wp-content/themes/bday/styles/responsive/responsive.css" />
	
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	
</head>

<body class="post-template-default single single-post postid-10216 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li><a class="show" href="#sconnected">Stay Connected</a></li>			
					</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="http://www.bday.net/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://www.bday.net/wp-content/themes/bday/framework/images/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					
			<div class="logo" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
									<h1>
						<span class="name"><a href="http://www.bday.net/" title="Business Day Online News">Online News</a></span>
						<span class="slogan"><a href="http://www.bday.net/" title="Business Day Online News">Business Day</a></span>
					</h1>
							</div><!-- logo -->
			
			<div class="banner">
				<a href="http://www.hoteltravel.com/thailand/bangkok/promotions/promotions.html" target="_blank"><img alt="hotel deals in bangkok" border="0" src="http://www.hoteltravel.com/partner/bannerimage.aspx?alt=hotel deals in bangkok&amp;lng=en&amp;co=th&amp;c=bkk&amp;bannersize=6&amp;cmp=1&amp;siteid=1"></a>			</div>
			
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown menu">
						
				<li class="first"><a href="http://www.bday.net/" title="Business Day Online News">Home</a></li>
					<li class="cat-item cat-item-4"><a href="http://www.bday.net/category/bank-and-finance/" >Bank And Finance</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.bday.net/category/business-news/" >Business News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.bday.net/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.bday.net/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.bday.net/category/general-news/" >General News</a>
</li>
	<li class="cat-item cat-item-398"><a href="http://www.bday.net/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-2300"><a href="http://www.bday.net/category/press-release/" >press release</a>
</li>
				
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown menu">
							<li class="page_item page-item-2"><a href="http://www.bday.net/about/">About</a></li>
<li class="page_item page-item-5791"><a href="http://www.bday.net/all-price-info/">All Price Info</a></li>
<li class="page_item page-item-5884"><a href="http://www.bday.net/advertising/">Advertising</a></li>
<li class="page_item page-item-5857"><a href="http://www.bday.net/media-link/">Media Link</a></li>
				
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7400623203412771";
/* bday-mid729x90,6/21/11 */
google_ad_slot = "3285059350";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
	<div id="container">

			<div id="main">
				
					<div id="post-10216" class="entry post-10216 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-general-news tag-dr-athipat-bamroong tag-okmd tag-okmd-book-cover-award-2017">
						<h1 class="entry-title">
							OKMD Honors Exceptional Books with Outstanding Covers at  the 1st OKMD Book Cover Award						</h1>
									
						<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD001.jpg"><img class="aligncenter size-medium wp-image-10198" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD001-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD001-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD001.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Office of Knowledge Management and Development (Public Organization) or OKMD recently organized the award presentation ceremony: OKMD Book Cover Award 2017, held for the first time to honor books with distinctive covers at the Bangkok Art and Culture Center. The awards include four categories: Very Thai, Cute Cute, Striking Stumble and One of a Kind.</strong></p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD002.jpg"><img class="aligncenter size-medium wp-image-10199" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD002-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD002-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD002.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Dr. Athipat Bamroong, President of Office of Knowledge Management and Development (Public Organization) revealed that “OKMD is an organization under the Prime Minister’s Office, established with a mission to promote public knowledge development. Now in its second decade, OKMD is determined to be the leader in developing lifelong learning among the Thai people through a new way of learning activities and intellectual infrastructure. A gateway to intellectual society, OKMD prepares the Thai people for what is coming next.”</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD003.jpg"><img class="aligncenter size-medium wp-image-10200" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD003-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD003-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD003.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>“The contest is OKMD’s first Book Cover competition on a national level. We invited book publishers across the country to submit their books with exceptional covers to compete for the prestigious winning titles, which will be publicized to the general public and encourage more and more publishers to create outstanding book covers. We realize that book covers are the very front doors to the world of reading. Therefore, OKMD Book Cover Award 2017 has been conceived to be the stage for publishers to showcase their works to a wide audience. New ideas and techniques will encourage the society to appreciate the art of book cover designing. The contest saw 59 book publishers submitting a total of 405 works to compete,” said OKMD President.</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD004_VeryTHai.jpg"><img class="aligncenter size-medium wp-image-10201" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD004_VeryTHai-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD004_VeryTHai-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD004_VeryTHai.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD005_VeryTHai.jpg"><img class="aligncenter size-full wp-image-10202" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD005_VeryTHai.jpg" alt="" width="169" height="240" /></a></p>
<p>Miss Namsai Supavong, Winner of the Very Thai category: Designer of the Book Cover “Thai Thai Nai Lok Luan Anijjang” from Salmon Books revealed that the design includes many Thai elements in a single platform with a touch of modern style and the writer’s humor. It irresistibly invites readers to discover the inside contents.</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD006_CuteCute.jpg"><img class="aligncenter size-medium wp-image-10203" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD006_CuteCute-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD006_CuteCute-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD006_CuteCute.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD007_CuteCute.jpg"><img class="aligncenter size-full wp-image-10204" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD007_CuteCute.jpg" alt="" width="205" height="240" /></a></p>
<p>Miss Kanjana Phonprasit, Winner of the Cute Cute category: Designer of the Book Cover “Ma Ja Therapy” from Banlue Books said that she would like to thank OKMD that have staged this competition which brings out the designer’s potential and promotes creativity in graphic works like her cover design “Ma Ja Therapy.”</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD008_Striking-Stumble.jpg"><img class="aligncenter size-medium wp-image-10205" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD008_Striking-Stumble-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD008_Striking-Stumble-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD008_Striking-Stumble.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD009_Striking-Stumble.jpg"><img class="aligncenter size-medium wp-image-10206" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD009_Striking-Stumble-300x222.jpg" alt="" width="300" height="222" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD009_Striking-Stumble-300x222.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD009_Striking-Stumble.jpg 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Mr. Santi Lawrachawee, Winner of the Striking Stumble category: Designer of the Book Cover “Musashi” (Design Edition) from Open Books revealed his gratitude towards OKMD for organizing the competition and Mr. Phinyo Traisuriyathamma, Open Books editor who offered the opportunity for him to create such a work. The book is one of his favorites and he has done his best in designing the book cover.</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD010_One-of-a-Kind.jpg"><img class="aligncenter size-medium wp-image-10207" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD010_One-of-a-Kind-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD010_One-of-a-Kind-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD010_One-of-a-Kind.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD011_One-of-a-Kind.jpg"><img class="aligncenter size-full wp-image-10208" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD011_One-of-a-Kind.jpg" alt="" width="176" height="240" /></a></p>
<p>Mr. Wachira Ruthirakanok, Winner of the One of a Kind category: Designer of the Book Cover “Little Chiang Mai” from Rabbithood Studio, Tourism Authority of Thailand and Handiworks said that his idea in designing the book cover comes from the question whether a travel book would still work in the age of “online” information.</p>
<p><a href="http://www.bday.net/wp-content/uploads/2017/09/OKMD012.jpg"><img class="aligncenter size-medium wp-image-10209" src="http://www.bday.net/wp-content/uploads/2017/09/OKMD012-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bday.net/wp-content/uploads/2017/09/OKMD012-300x200.jpg 300w, http://www.bday.net/wp-content/uploads/2017/09/OKMD012.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>The judging committee of the contest comprises of specialists from various fields as follows: Dr. Athipat Bamroong, President of Office of Knowledge Management and Development (Public Organization); Dr. Seree Nonthasoot, Senior Executive Vice President of Institute of Research and Development for Public Enterprises (IRDP); Mr. Surachai Puthikulangkura, world’s No.1 illustrator since 2013 by Lurzer’s Archive Magazine and Managing Director of Illusion Co., Ltd., a Thai Studio with more than 1,000 international awards; Mrs. Montakarnti Rungsipramanakul, Executive Editor of Madame Figaro Thailand and a fashion, art &amp; beauty guru; Mrs. Suquan Bulakul, TV show host, actress and celebrity.</p>
<p>&nbsp;</p>
<p><strong>About Office of Knowledge Management and Development (Public Organization)</strong></p>
<p>Office of Knowledge Management and Development (Public Organization) or OKMD is founded with “the Royal Decree to Establish Office of Knowledge Management and Development (Public Organization) B.E. 2547.” Its role includes internal operation organizing, plan and budget coordinating and knowledge development strategies and policy setting. The organizations under OKMD comprises of the followings:</p>
<p>Thailand Knowledge Park (TK Park)</p>
<p>Operating under the concept of “Living Library”, TK Park offers more than a hall of books; it is truly an alternative yet creative environment to recognize children’s learning experiences outside the classroom in different dimensions. TK Park also has a commitment to become a platform for youth to exchange ideas and experiences gained from an almost infinite variety of creative activities and workshops.</p>
<p>Thailand Creative and Design Center (TCDC)</p>
<p>TCDC is established as a resource and information center in creativity and design for the Thai society. The objective includes building the capacity of Thai designers and entrepreneurs in the global market.</p>
<p>National Discovery Museum Institute (NDMI)</p>
<p>NDMI transfers knowledge through various multimedia presentation of modern exhibition about human race, lifestyle, wisdom and economy, tingling the brain and sparking the wondering question as a Discovery Museum known as “Museum Siam”, which will in turn create a self-learning process that benefits both the viewer themselves as well as the country as a whole.</p>
<div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://www.bday.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.bday.net%2Fokmd-honors-exceptional-books-with-outstanding-covers-at-the-1st-okmd-book-cover-award%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-7400623203412771";
/* bday-sidebartop */
google_ad_slot = "4692329017";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<a href="http://www.asiaprwire.com"><img src="http://www.asiaprwire.com/asiaprwire.jpg" border="0" alt=""></a>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7400623203412771";
/* bday-sb2 */
google_ad_slot = "1016409679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
		<div class="gabfire-ad"><a href="http://www.hoteltravel.com/thailand/bangkok/promotions/promotions.html" target="_blank"><img alt="hotel deals in bangkok" border="0" src="http://www.hoteltravel.com/partner/bannerimage.aspx?alt=hotel deals in bangkok&amp;lng=en&amp;co=th&amp;c=bkk&amp;bannersize=9&amp;cmp=1&amp;siteid=1"></a></div>	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			
			<div class="clear"></div>
	</div><!-- #Container -->


</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats menu">
				<li class="cat-item cat-item-4"><a href="http://www.bday.net/category/bank-and-finance/" >Bank And Finance</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.bday.net/category/business-news/" >Business News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.bday.net/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.bday.net/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.bday.net/category/general-news/" >General News</a>
</li>
	<li class="cat-item cat-item-398"><a href="http://www.bday.net/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-2300"><a href="http://www.bday.net/category/press-release/" >press release</a>
</li>
		
	</ul>	
	<div class="clear"></div>

	<ul class="footerpages menu">	
			<li class="page_item page-item-2"><a href="http://www.bday.net/about/">About</a></li>
<li class="page_item page-item-5791"><a href="http://www.bday.net/all-price-info/">All Price Info</a></li>
<li class="page_item page-item-5884"><a href="http://www.bday.net/advertising/">Advertising</a></li>
<li class="page_item page-item-5857"><a href="http://www.bday.net/media-link/">Media Link</a></li>
		<li><a rel="nofollow" href="http://www.bday.net/feed/">RSS</a></li>
		
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2017, <a href="#top" title="Business Day News,Thailand Business News,Press Release News, Finance,Forex,Stock,Economy,Politics,Energy,Bank News" rel="home"><strong>&uarr;</strong> Business Day News,Thailand Business News,Press Release News, Finance,Forex,Stock,Economy,Politics,Energy,Bank News</a>
					</p>
		
		<p class="footer-right-text">
			<a href="http://www.bday.net/wp-login.php">Log in</a>-					<a href="http://www.bday.net/wp-admin/edit.php">Posts</a> - 
					<a href="http://www.bday.net/wp-admin/post-new.php">Add New</a>
				 - 
						<a href="" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			
			Designed by <a href="" title="Premium WordPress Themes">Gabfire Themes</a>
			
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.bday.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
		</p>
		<div class="clear"></div>
	</div>

<script type="text/javascript">
sc_project=3321236; 
sc_invisible=0; 
sc_partition=36; 
sc_security="278af68e"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="web counter"

target="_blank"><img class="statcounter"
src="http://c37.statcounter.com/3321236/0/278af68e/0/"
alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->

<div align="center">
<a href="https://grandcondom.com/" title="ถุงยางอนามัย ถุงยางออนไลน์ จำหน่ายถุงยางอนามัย เจลหล่อลื่น" rel="dofollow" target="_blank">ถุงยาง</a> |
<a href="https://www.looksi.com/women/bag/" title="กระเป๋า" rel="dofollow" target="_blank">กระเป๋า</a>|

<a href="https://www.somsai4u.com/" title="ส้มใส" rel="dofollow">ส้มใส</a> |




<a href="https://www.dnung.com/" title="ดูหนัง" rel="dofollow">ดูหนัง</a> |














</div>


</div><!-- /footer -->	

</body>
</html>
